Android

スポンサーリンク
Android

The Android Gradle plugin supports only Kotlin Gradle plugin version 1.2.51 and higher ~Kotlin Gradle pluginのバージョンが古いと怒られた話~

エラー 久しぶりにAndroid Studioを起動して、促されるままに諸々バージョンアップしたら、↓↓のように怒られて作ってたアプリのbuildが失敗するようになってしまいました。そのうちまた出会いそうな予感がするので、対応メモを残してお...
2018.12.23
スポンサーリンク